Menu Search

Security

CVE-ID Severity Affected versions Fixed versions Summary
CVE-2016-3094 Important 6.0.0, 6.0.1, and 6.0.2 6.0.3 Denial of service
CVE-2016-4432 Important 6.0.2 and earlier 6.0.3 Authentication bypass
CVE-2016-8741 Moderate 6.0.1, 6.0.2, 6.0.3, 6.0.4, 6.0.5, and 6.1.0 6.0.6, 6.1.1 Information leakage
CVE-2017-15701 Important 6.1.0, 6.1.1, 6.1.2, 6.1.3, and 6.1.4 6.1.5 Denial of Service
CVE-2017-15702 Important 0.18, 0.20, 0.22, 0.24, 0.26, 0.28, 0.30, and 0.32 6.0.0 Authentication vulnerability

See the main security page for general information and details for other components.